[ic] bug in 4.0.4a "sub log" ?

Mike Heins mikeh@minivend.com
Tue, 19 Dec 2000 09:17:33 -0500

Quoting Murray Gibbins (Murray@scotweb.ltd.uk):
> This is a bit obscure so please read carefully.
> Redhat 7.0
> Perl v5.6.0 built for i386-linux
> minivend-4.04a-2 rpm

Minivend is no longer maintained, so things of this type are not fixed.

If you didn't know, you can update to Interchange from 4.04 with no changes
in your catalog. If you don't enable the new UI in your minivend.cfg,
everything should stay the same, MiniMate and all.

Akopia, Inc., 131 Willow Lane, Floor 2, Oxford, OH  45056
phone +1.513.523.7621 fax 7501 <heins@akopia.com>

I have a cop friend who thinks he ought be able to give a new ticket;
"too dumb for conditions".