[ic] Help?

Jon Jensen jon@akopia.com
Wed, 11 Oct 2000 15:15:46 -0500 (CDT)

Interchange requires Perl 5.005 or newer. You're running 5.00401. Looks
like an upgrade is in order.


On Wed, 11 Oct 2000, Stephen Andrew Misel wrote:

> I just downloaded and installed InterChange and the ./configure program 
> dies with a perl syntax error.  Seems to be in Makefile.PL... any ideas?
> -Steve
> Found Perl 5.00401 as /usr/bin/perl