[ic] install error-need help

ken ken707@jps.net
Tue, 17 Oct 2000 16:47:41 -0700

yes i'm with communitech
so what exactly should i ask them?
Should I ask them to install Safe::Hole and SQL::Statement

what if they won't any other options?

thanks for the help

-----Original Message-----
From: interchange-users-admin@minivend.com
[mailto:interchange-users-admin@minivend.com]On Behalf Of Jeff Case
Sent: Tuesday, October 17, 2000 4:39 PM
To: interchange-users@minivend.com
Subject: RE: [ic] install error-need help

Are  you on a shared server?

It looks like you don't have access/permission to modify your perl.

If on a shared server, ask your system admin to install the missing modules
for you (Safe::Hole and SQL::Statement).

>From: "ken" <ken707@jps.net>
>Subject: RE: [ic] install error-need help
>Date: Tue, 17 Oct 2000 16:16:26 -0700
>Permission denied; you may only upload to an "incoming" directory.
> >         perl -MCPAN -e 'install Bundle::Interchange'

Get Your Private, Free E-mail from MSN Hotmail at http://www.hotmail.com.

Share information about yourself, create your own public profile at

Interchange-users mailing list