[ic] CVS question

Rob Zimmerman rob@readysite.net
Sun, 24 Sep 2000 20:12:25 -0400

Thanks Ciao, my developement box has Solaris8 on it and i replaced the 
patch binary in /usr/bin with patch 2.5.4 and all seemed to work much better. 
Not even sure what patch binary it was as I could not even run patch -v. 

Thanks again,