[ic] Need GDBM or DB_File

Bill Randle billr@exgate.tek.com
Mon, 23 Apr 2001 12:56:09 -0700

Chad Wittrock wrote:
> I have Berkeley DB 2.7.7. The only DB_File I find at CPAN is for Berkeley DB
> version 1.x. Do I need to get one of the older versions of Berkeley so that
> I can get that DB_File and Interchange to work properly?

Even though it refers to db-1.x, it will also work with 2.x.