[ic] (no subject)

Dallas Vogels dvogels@forestind.com
Thu, 15 Feb 2001 09:02:46 -0800

Check the shipping.asc file located in [catalog root]/[catalog
name]/products/ folder.

I have noticed a bug that causes the file to go from x bytes to x megabytes.

Hopefully this helps,

- Dallas

-----Original Message-----
From: interchange-users-admin@lists.akopia.com
[mailto:interchange-users-admin@lists.akopia.com]On Behalf Of Thomas N.
Sent: Wednesday, February 14, 2001 1:14 PM
To: Interchange Mailing List

I was trying to make a new shipping method and i add 17 new fields (from
0-1 =10$, 2-3=11$).
I then "apply changes" and then i when i tried to enter the shipping
page from the UI,the memory from 96MB free dropped to 2The server is
almost running!!!
I tried to reload interchange but i got this error:

Out of memory!
Callback called exit at /etc/rc.d/init.d/interchange line 196.
END failed--cleanup aborted at /etc/rc.d/init.d/interchange line 39.
Callback called exit at /etc/rc.d/init.d/interchange line 39.
END failed--cleanup aborted at /etc/rc.d/init.d/interchange line 97.
Callback called exit at /etc/rc.d/init.d/interchange line 97.
BEGIN failed--compilation aborted at /etc/rc.d/init.d/interchange line

How on earth can i delete the new shipping method i did?Did that caused
that error?????

 I would need any help right now.........


Interchange-users mailing list