[ic] GDMB & SUN troubles

Julio Saura jsaura@eon.es
Tue, 20 Feb 2001 22:20:49 +0100


i have just finished the install of interchange-4.3 on my solaris system..
everything seems
to be working fine... but when i enter the admin zone i have just see this :

"You need either GDBM_File or DB_File for Interchange to work as

ok... i use cpan to install GDBM_File and DB_File... but after restarting
interchange daemon
i can see the same message... what i am doing wrong..

please help :)

thanks in advance