[ic] Server question

Curt Hauge chc@mninter.net
Tue, 27 Mar 2001 14:55:10 -0600

-----Original Message-----
From: interchange-users-admin@lists.akopia.com
[mailto:interchange-users-admin@lists.akopia.com]On Behalf Of Jim Balcom

> ----copy starts-----
> Found Perl 5.00404 as /usr/local/bin/perl

>Now, HERE is a major problem! You have to have version 5.005 or higher, and
>during the installation of the server, it will go out and get the latest and
>greatest and install it - and for that you need root access.

or search the archives for cpan_local_install to install perl locally

Curt Hauge