[ic] RE: Interchange 5.0.0 release

Stefan Hornburg racke at linuxia.de
Wed Dec 17 02:58:52 EST 2003

On Tue, 16 Dec 2003 11:41:39 -0800
Michael Todd Glazier <michaeltodd at galli-glazier.com> wrote:

> I saw mention of a fix for threaded Perl under Debian. Does this 
> mean, or not mean, that 5.0 will work with the stock Perl in Redhat 
> Linux Enterprise?

There is no fix for threaded Perl with Debian. The "fix" is 
setting the correct variables to allow to start Interchange
properly on Debian systems. Running Interchange with threaded
Perl is still not recommended.


More information about the interchange-users mailing list