[ic] Errors installing 4.9.8 nightly

Stefan Hornburg racke at linuxia.de
Mon Jul 7 00:05:11 EDT 2003

On Sun, 6 Jul 2003 16:12:04 -0400
"Interchange Fan" <interchange at framework.cx> wrote:

> interchange-4.9.8-200307060658
> Sun Linux 2.4.9-31enterprise #1 SMP
> I am attempting to install IC 4.9.8 nightly (7/6) on Sun Linux in my
> home directory.  The install is failing, and I am getting the
> following errors.  Installing the build from 7/5 did not produce these
> errors, so I guess you can consider this a bug report and I'll just
> use that version for now.  

I think the latest commits from Mike Heins fixes this problem.


LinuXia Systems => http://www.linuxia.de/
Expert Interchange Consulting and System Administration
ICDEVGROUP => http://www.icdevgroup.org/
Interchange Development Team

More information about the interchange-users mailing list