[ic] EPSsecurenet support?

David Hinz davidhinz at interfold.com
Sat Oct 25 00:41:06 EDT 2003

I'm brand new to Interchange and would really like to use it.  But, I 
can only use it if it supports EPSsecurenet from 

Does anyone know if there is a module written to support this interface?

If not would it be difficult to create one from one of the existing 
interfaces (AuthorizeNet.pm, BoA.pm, etc.)?

I have the code in PHP to connect from osCommerce to EPS if someone 
would like to either try it or give me hints on what is necessary.  I 
have several years of experience doing Perl development.


More information about the interchange-users mailing list