[ic] Perl advisory

Jason Lee jason.lee at mac.com
Wed Sep 24 14:41:49 EDT 2003

Paul Vinciguerra wrote:

> I had that too. Just do the following:
> # perl -MCPAN -e shell
> cpan shell -- CPAN exploration and modules installation (v1.70)
> ReadLine support enabled
> cpan> install Safe
> worked like a charm.

Excellent. Thanks. After a little bit of fussing (needed Test::Simple) 
it worked.

- Jason

More information about the interchange-users mailing list