[ic] Need V 4.9.6 install source code - help!

Salvador Caballe scaballe at caballe.net
Tue Apr 20 13:36:33 EDT 2004

On Tue, 20 Apr 2004 13:02:29 -0400
Lisa Greable - Greatson Media <lisa at greatsonmedia.com> wrote:

> I am upgrading my server with an existing client running Interchange v4.9.6.
> So far we have been unsuccessful in the test move. It would be very helpful
> to have a version of 4.9.6 source code to compare file for file and see what
> is missing and why interchange wont run.
Check here:

More information about the interchange-users mailing list