[ic] AuthorizeNet Changes in 5.2

Jon Jensen jon at endpoint.com
Tue Aug 10 19:55:46 EDT 2004

On Tue, 10 Aug 2004, Bryan D Gmyrek wrote:

> Next plan to do perl 5.8.5 w/o threads and with PERL_SIGNALS=unsafe.  
> Is there a perl-kitchensink out there for a version newer than 5.8.2?

Bundle::InterchangeKitchenSink works with all recent versions of Perl that 
I have tried, including 5.8.5.


Jon Jensen
End Point Corporation
Software development with Interchange, Perl, PostgreSQL, Apache, Linux, ...

More information about the interchange-users mailing list