[ic] Apache + MySQL + PHP Install Help

bryan at gmyrek.us bryan at gmyrek.us
Fri Feb 13 16:44:08 EST 2004


You're probably all familiar with the 'Soothingly Seamless Setup of
Apache, SSL, MySQL, and PHP' document.  The problem is that it is from
2000.  Could anyone please provide advice on what versions of these
programs and what config parameters you would use nowadays + for
compatibility with interchange (say on a RH 9 system?).


More information about the interchange-users mailing list