[ic] DBD mysql

Scott Martin smartin at steamvalve.com
Mon Jan 5 18:22:40 EST 2004


Running foundation demo using GBDM

Also 4.8.7 IC on Debian Sarge, Perl 5.8.0, Apache

Tried Installing DBD::mysql from package.  The perl module changed to 5.8.2 
and IC server says:   

We're sorry, the Interchange server is unavailable...
We are out of service or may be experiencing high system demand. Please try 
again soon.

Scott Martin

More information about the interchange-users mailing list