[ic] redhat 9, interchange 4.9.8 rpms, perl 5.6.x

Jon Jensen jon at endpoint.com
Tue Jan 13 11:39:36 EST 2004

On Tue, 13 Jan 2004, Donald Walker wrote:

> I just recently installed RedHat 9 on a machine at home.
> None of my perl CGI scripts seem to work.
> Was there ever a fix, or is your solution as outlined at
> http://www.icdevgroup.org/pipermail/interchange-users/2003-July/034332.html
> the only solution?

If you just installed the OS, why are you using a development version of
Interchange? Please delete your existing Interchange and try version
5.0.0, and make sure to read the RPM installation notes that show up below
the files here:



More information about the interchange-users mailing list