[ic] Redhat Linux 9.0

Sam Batschelet batschelet at exactasphere.com
Mon Jan 26 10:26:59 EST 2004

> Hello,
> May I install interchange 5.0 on the OS Linux 9.0 RedHat or it must be on
> FreeBSD ?
> Thank you.
> Wei YU
Wei a quick search of the archive would show many users already using RH
9.0.  The only question has been about the future of the catalogs now that
9.0 may indeed be the last version of Red Hat as Red Hat has chosen to move
all efforts towards its Enterprise Edition.

Good Luck


More information about the interchange-users mailing list