[ic] upgrading catalogs.

Tom Hodder tom at ecnow.co.uk
Tue Jul 13 10:19:35 EDT 2004


I have recently upgraded my interchange from 5.0 to 5.2, everything 
seemed to go
smoothly. But I guess that I am still using the old cgi-bin script. does this
make any difference, or is this just a link program that does no change?



More information about the interchange-users mailing list