[ic] upgrading catalogs.

Stefan Hornburg racke at linuxia.de
Tue Jul 13 13:56:33 EDT 2004

On Tue, 13 Jul 2004 15:19:35 +0100
Tom Hodder <tom at ecnow.co.uk> wrote:

> Hi,
> I have recently upgraded my interchange from 5.0 to 5.2, everything 
> seemed to go
> smoothly. But I guess that I am still using the old cgi-bin script. does this
> make any difference, or is this just a link program that does no change?

No, the link program hasn't changed for quite a few releases.


LinuXia Systems => http://www.linuxia.de/
Expert Interchange Consulting and System Administration
ICDEVGROUP => http://www.icdevgroup.org/
Interchange Development Team

More information about the interchange-users mailing list