[ic] Will 5.3 Standard work with 5.2

Andrew Rich andrew at mapsdownunder.com.au
Wed Jul 28 23:26:39 EDT 2004

Hi All

As some observant IC users may notice I have been fishing for when 5.4
IC will be released as I want to base a conversion from 4.8.9 to 5.x on
the current code and demo.

Does anyone know if the current Standard Demo (5.3) works correctly with

Thanks for any feedback.

Andrew Rich
Maps Downunder

More information about the interchange-users mailing list