[ic] Interchange on Debian

Jamie Neil jamie at versado.net
Tue Oct 12 08:11:52 EDT 2004

Stefan Hornburg wrote:
> And running Interchange on sarge is broken, it crashes somewhere
> in DBI/DBD::mysql with the current set of packages. 

Should I be using unstable instead then? Or a mix of testing and unstable?

As a Debian newbie I'd rather not become accustomed to Woody when it is 
approaching EOL.

Jamie Neil | <jamie at versado.net> | 0870 7777 454
Versado I.T. Services Ltd. | http://versado.net/ | 0845 450 1254

More information about the interchange-users mailing list