[ic] DBD::MySQL version 4.x required or not?

Adam Lambert tech at khouse.org
Mon Feb 26 13:01:33 EST 2007

	Is DBD::MySQL version 4.x required for Interchange?  Or to be more precise
with my question, if I downgrade to version 3.x so I can keep 'use Mysql;'
support until I have time to rewrite a whole bunch of old scripts, am I going
to break anything in the meantime?

Adam Lambert
Koinonia House

More information about the interchange-users mailing list