[ic] postgresql and interchange

Darnell Hudson hudsondarnell43 at verizon.net
Tue Dec 2 06:28:24 UTC 2008

I have a client that is running an older version of postgresql, after I 
built the site.
I am going to upgrade postgresql will that effect interchange in 
connecting with the upgraded version of postgresql

More information about the interchange-users mailing list