[ic] postgresql and interchange

Davor Ocelic docelic at spinlocksolutions.com
Tue Dec 2 10:33:37 UTC 2008

On Mon, 01 Dec 2008 23:11:18 -0800
Darnell Hudson <hudsondarnell43 at verizon.net> wrote:

> >
> > Jon
> > I guess I better not run PostgreSQl 8.3 try to see if I can get
> > like 8.1 or 8.2. I am running IC 5.6 but will that effect IC
> > connecting to upgraded postgresql

If the upgrade goes on well, nothing will have to be done on
the Interchange side, it'll all work well.

Btw, Darnell, when you are replying to other people's emails,
remove any ">" characters from the front of your text...
If you leave (or add) it there, it looks like your comment is part
of a previous email.


More information about the interchange-users mailing list