[ic] Parse_page error in Interchange 5.5.2

Kay Hilsberg khilsberg at hunterhilsberg.com
Sat Jan 19 16:23:30 EST 2008

Hello All,

I know this issue has been discussed before, however the lastest version of
Interchange 5.5 still seems to produce the page parse error when either
creating a new page or editing or creating an new template.  Also the nice
graphic interphase where the user can see and select the slot where to
change the component for that slot.  Unfortunately I do not understand Racke
comment about the context diffs.

I even used a clean install and then did the bin/makecat that the error
still comes up.  Should be easyly duplicatable in the demo

Can someone help?



More information about the interchange-users mailing list