[ic] New perl version

Peter peter at pajamian.dhs.org
Sat Oct 23 02:23:22 UTC 2010

On 23/10/10 09:09, Grant wrote:
> It looks like libperl-5.10.1 and perl-5.12.2-r1 have been marked
> stable on Gentoo.  Has anyone tried these with IC?

I've run 5.12.1 for Interchange on CentOS 5 and have no major problems
with it.  There are a few minor glitches that make it difficult to
install some of the modules, though.


More information about the interchange-users mailing list