[ic] New perl version

Grant emailgrant at gmail.com
Tue Oct 26 16:41:43 UTC 2010

>> It looks like libperl-5.10.1 and perl-5.12.2-r1 have been marked
>> stable on Gentoo.  Has anyone tried these with IC?
> I've run 5.12.1 for Interchange on CentOS 5 and have no major problems
> with it.  There are a few minor glitches that make it difficult to
> install some of the modules, though.
> Peter

Thanks Peter.  Could you elaborate a bit on the difficulties so I can
plan ahead?

- Grant

More information about the interchange-users mailing list