[ic] Can't setup DBI handleof DBI::st=HASH(0xaff6bb0) to DBD::mysql::st_mem: unknown_mem package

Peter peter at pajamian.dhs.org
Tue Apr 12 19:55:05 UTC 2011

On 07/04/11 01:15, Gert van der Spoel wrote:
> NOTE: The issue is a result of a newer version of Safe.pm in Perl 5.12.3
> (2.27 versus 2.12 that was around in my Perl 5.10 install). 

The latest version of Safe on CPAN is 2.29.  I would like to see if the 
bug is still present there.


More information about the interchange-users mailing list