[ic] So does anyone actually use Interchange with Postgres?

Janine Sisk janine at furfly.net
Wed Jul 28 10:17:49 EDT 2004

On Jul 28, 2004, at 10:09 AM, Greg Goble wrote:

> I'm using PostgreSQL with IC 4.8.5. No known problems.

Ok, let me rephrase my question - is anyone using IC 5.2 with Postgres? 
  Maybe that's the version difference that matters?

I'll resend my last message about the problem we're having, since Jon 
asked me to.


More information about the interchange-users mailing list