[ic] Migrating from 4.8.6 to 5.0

Matt Kerner mkerner at showmeinteractive.com
Thu Mar 18 22:47:09 EST 2004

We're going to be migrating a few sites from what has been a very 
stable 4.8.6 to 5.0. What are the specific areas we should look out for 
as we do this migration? Are there any major compatibility issues? Any 
advice for the undertaking?


More information about the interchange-users mailing list