[ic] Databases and IC 5.3

Steve interchange at bojanglesdesign.co.uk
Wed Mar 23 09:19:24 EST 2005

Can someone confirm whether or not IC 5.3 has to run with either MySQL or

I've just installed 5.3 and run makecat, but when I try to restart the
server I get an error saying that I must use either MySQL or Postgres. I'm
just wondering whether this is a bug in my installation or if this is now
the case?

Many thanks


More information about the interchange-users mailing list