[ic] Call for testers

Jon Jensen jon at endpoint.com
Sun Mar 15 01:26:22 UTC 2009

On Sat, 14 Mar 2009, Gert van der Spoel wrote:

> I added 'use utf8' and ran it using 4 perl versions on my machine, mixed 
> thread/no thread.

For the record, the latest Interchange development in CVS requires at 
least Perl 5.8.5, so we don't need to test on anything older than that.

Jon Jensen
End Point Corporation

More information about the interchange-users mailing list