[ic] More List error /usr/local/lib/perl5/site_perl/5.8.8/Text/Query.pm line 125

Peter peter at pajamian.dhs.org
Thu Jun 21 20:16:31 UTC 2012

On 22/06/12 00:13, IC wrote:
>> No, just wanted to let you know that Text::Query is a really old module
>> and can't be installed any more with current Perls.
> That's a shame, I find it gives the best partial search matches when a
> search returns nothing, anything newer to replace it?

It can be installed but requires a minor patch.  See
for details.


More information about the interchange-users mailing list