[ic] You need either GDBM_File or DB_File

Bill Jenkins billjenkins@hotmail.com
Wed, 21 Feb 2001 13:20:57

You need either GDBM_File or DB_File for Interchange to work as documented, 
is the error I get. Now I know it says, as documented, but I have looked 
through the installation guides and have not found this.

This is what my server says I have.

Database Interfaces      GDBM available (v1.00)
Berkeley DB_File available (v1.65)
DBI enabled (v1.14), available drivers:


I also have MySQL but it doesn't show up. can someone please help?
Get your FREE download of MSN Explorer at http://explorer.msn.com