[ic] Item_option.html upgrade help

Sam Batschelet batschelet at exactasphere.com
Mon Dec 1 13:27:47 EST 2003

----- Original Message ----- 
From: "Sam Batschelet"
> I am trying to get item_option.html to work on an upgraded catalog in the
> admin section.  I migrated the foundation catalog from a 4.7.3 server to a
> 4.8.9 and it seems to only want to run item_option_old.html.  I looked at
> the code but still am a little lost, I was wondering if someone has gone
> through this and knew what I had to upgrade to get this to work.
> Many Thanks,
> Sam
Quick correction the new server was 4.9.8 vs. 4.8.9

More information about the interchange-users mailing list