[ic] Upgrading Interchange 4.8 to 5.2

Tom Friedel - Ready Ink Incorporated tom at readyink.com
Mon Sep 19 14:00:09 EDT 2005

There is a document called UPGRADE in the .tgz file that has everything 
you need to upgrade from 4.x to 5.x. I have never had trouble with this 
tom friedel

More information about the interchange-users mailing list